Recent Changes - Search:

Documents

Community

Related Projects

Powered by PmWiki

Installation

Main.Installation History

Hide minor edits - Show changes to markup

January 03, 2006, at 04:04 AM by 127.0.0.1 -
Changed lines 8-9 from:

HessianPHP client can be used from a web browser or from the command line as described here (to be writen).

to:

HessianPHP clients can be used from a web browser or from the command line as described here.

December 29, 2005, at 12:31 AM by 127.0.0.1 -
Changed lines 1-5 from:

Make sure you are running PHP 4.3.0 or later (it requires the overload extension).

to:

You will need:

  • PHP 4.3.5 or later or PHP 5.0.3 or later
  • PHP enabled Web server
December 24, 2005, at 03:37 AM by 192.188.55.246 -
Changed lines 4-5 from:

HessianPHP client can be used from a web browser or from the command line as described here.

to:

HessianPHP client can be used from a web browser or from the command line as described here (to be writen).

December 21, 2005, at 03:55 AM by 127.0.0.1 -
Changed lines 4-5 from:

HessianPHP client can be used from a web browser or from the command line.

to:

HessianPHP client can be used from a web browser or from the command line as described here.

December 21, 2005, at 03:54 AM by 127.0.0.1 -
Changed lines 2-3 from:

Unpack all the files into a directory accessible by your webserver. That's it.

to:

Unpack all the files into a directory in your webserver that's accessible by your application. That's it.

December 21, 2005, at 03:28 AM by 127.0.0.1 -
Added lines 1-5:

Make sure you are running PHP 4.3.0 or later (it requires the overload extension). Unpack all the files into a directory accessible by your webserver. That's it.

HessianPHP client can be used from a web browser or from the command line.

Edit - History - Print - Recent Changes - Search
Page last modified on January 03, 2006, at 04:04 AM

PmWiki can't process your request

Cannot acquire lockfile

We are sorry for any inconvenience.